安装

pip3 install lessweb

lessweb依赖python3.6引入的类型标注语法,所以只支持python3.6.0以上版本。